[PATCH] fs/qnx4/*: fix sparse warnings
[linux-3.10.git] / include / linux / qnxtypes.h
2005-06-24 Alexey Dobriyan[PATCH] fs/qnx4/*: fix sparse warnings
2005-04-16 Linus TorvaldsLinux-2.6.12-rc2 master