powerpc: Rename files to have consistent _32/_64 suffixes
[linux-2.6.git] / arch / powerpc / mm /
drwxr-xr-x   ..
-rw-r--r-- 3144 44x_mmu.c
-rw-r--r-- 3870 4xx_mmu.c
-rw-r--r-- 417 Makefile
-rw-r--r-- 10701 fault.c
-rw-r--r-- 6192 fsl_booke_mmu.c
-rw-r--r-- 17577 hash_low_32.S
-rw-r--r-- 6274 init_32.c
-rw-r--r-- 7038 init_64.c
-rw-r--r-- 7257 lmb.c
-rw-r--r-- 13192 mem.c
-rw-r--r-- 2763 mmu_context_32.c
-rw-r--r-- 1401 mmu_context_64.c
-rw-r--r-- 2800 mmu_decl.h
-rw-r--r-- 11037 pgtable_32.c
-rw-r--r-- 8664 pgtable_64.c
-rw-r--r-- 8318 ppc_mmu_32.c
-rw-r--r-- 4471 tlb_32.c