[PATCH] capable/capability.h (net/)
[linux-2.6.git] / net / wanrouter / patchlevel
2005-04-16 Linus TorvaldsLinux-2.6.12-rc2