vicam: use request_firmware()
[linux-2.6.git] / firmware / vicam / firmware.H16
2008-07-14 Jaswinder Singhvicam: use request_firmware()