Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / frv / mb93090-mb00 / pci-vdk.c
2006-06-30 Jörn EngelRemove obsolete #include <linux/config.h>
2005-04-16 Linus TorvaldsLinux-2.6.12-rc2