Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / frv / lib / __ashrdi3.S
2005-04-16 Linus TorvaldsLinux-2.6.12-rc2