Remove obsolete #include <linux/config.h>
[linux-3.10.git] / arch / arm / mach-at91rm9200 / leds.c
index 28150e8..1a33373 100644 (file)
@@ -9,7 +9,6 @@
  * 2 of the License, or (at your option) any later version.
 */
 
-#include <linux/config.h>
 #include <linux/kernel.h>
 #include <linux/module.h>
 #include <linux/init.h>