[LSM-IPSec]: Security association restriction.
[linux-2.6.git] / security / capability.c
2005-04-16 Linus Torvalds Linux-2.6.12-rc2