MODULE_LICENSE expects "GPL v2", not "GPLv2"
[linux-2.6.git] / arch / sh / drivers / heartbeat.c
2008-05-21 Al Viro MODULE_LICENSE expects "GPL v2", not "GPLv2"
2008-02-26 Roel Kluin sh: heartbeat: ioremap is expected to succeed
2007-09-21 Paul Mundt sh: heartbeat driver update.
2007-07-20 Paul Mundt sh: heartbeat: Shut up resource size warning.
2007-05-07 Takashi YOSHII sh: heartbeat double 0 fix.
2007-02-13 Paul Mundt sh: Compile fix for heartbeat consolidation.