[MIPS] Don't include obsolete <linux/config.h>.
[linux-2.6.git] / arch / mips / emma2rh / markeins / setup.c
2006-07-13 Ralf Baechle [MIPS] Don't include obsolete <linux/config.h>.
2006-06-19 dmitry pervushin [MIPS] Support for the R5500-based NEC EMMA2RH Mark...