ALSA: wss_lib: use wss detection code instead of ad1848 one
[linux-2.6.git] / sound / isa / ad1848 / ad1848_lib.c