Use provisioning (if needed by carrier) to determine whether platform supports VoLTE
authorEtan Cohen <etancohen@google.com>
Wed, 26 Nov 2014 19:57:47 +0000 (11:57 -0800)
committerEtan Cohen <etancohen@google.com>
Sat, 10 Jan 2015 04:11:52 +0000 (20:11 -0800)
commitb5388a368811eb39ba2f25f1266208b72e62f280
treead028660da6c565cc850bae25d1998bae4c57bf3
parent82f7812ac0250a2c61ce2fd9b7439cdf841ef893
Use provisioning (if needed by carrier) to determine whether platform supports VoLTE

Bug: 18576107
Change-Id: I79d0c44a579923cc36fecd2798754cc8a72839c6
src/java/com/android/ims/ImsManager.java