checkpatch: warn on uapi #includes that #include <uapi/...
[linux-3.10.git] / scripts / tracing /
drwxr-xr-x ..
-rw-r--r-- draw_functrace.py