SFI: add support for v0.81 spec
[linux-3.10.git] / drivers / sfi /
drwxr-xr-x ..
-rw-r--r-- Kconfig
-rw-r--r-- Makefile
-rw-r--r-- sfi_acpi.c
-rw-r--r-- sfi_core.c
-rw-r--r-- sfi_core.h