MPI: Fix compilation on MIPS with GCC 4.4 and newer
[linux-3.10.git] / lib / pm-notifier-error-inject.c
2012-07-31 Akinobu Mita PM: PM notifier error injection module