bnx2x: Use firmware 5.2.13
[linux-3.10.git] / firmware / cpia2 /
2008-07-14 David Woodhouse cpia2: use request_firmware()