bnx2x: Use firmware 5.2.13
[linux-3.10.git] / firmware / adaptec /
2009-01-05 Jaswinder Singh... starfire: use request_firmware()