Remove obsolete #include <linux/config.h>
[linux-3.10.git] / drivers / char / drm / via_mm.c
2006-01-02 Dave Airlie drm: via driver update to CVS version
2005-11-12 Dave Airlie drm: update VIA driver to 2.7.2
2005-09-25 Dave Airlie drm: lindent the drm directory.
2005-07-27 Alexey Dobriyan [PATCH] drm: via: fix sparse warnings
2005-06-28 Dave Airlie drm: Add via unichrome support