Remove obsolete #include <linux/config.h>
[linux-3.10.git] / drivers / atm / atmsar11.data
2005-04-16 Linus Torvalds Linux-2.6.12-rc2 master