Remove obsolete #include <linux/config.h>
[linux-3.10.git] / arch / ppc / platforms / 4xx / ibm440ep.h
2006-06-30 Jörn Engel Remove obsolete #include <linux/config.h>
2006-02-10 Jon Mason [PATCH] powerpc: trivial: modify comments to refer...
2005-08-02 Matt Porter [PATCH] ppc32: add 440ep support