MPI: Fix compilation on MIPS with GCC 4.4 and newer
[linux-3.10.git] / lib / fdt_sw.c
1 #include <linux/libfdt_env.h>
2 #include "../scripts/dtc/libfdt/fdt_sw.c"