perf tools: Fix libdw-dev package name in error message
[linux-2.6.git] / tools /
drwxr-xr-x ..
drwxr-xr-x perf