wimax/i2400m: driver defaults to firmware v1.5 for i5x50 devices
[linux-2.6.git] / drivers / net / wimax /
drwxr-xr-x ..
-rw-r--r-- Kconfig
-rw-r--r-- Makefile
drwxr-xr-x i2400m