Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / sh / boards / superh /
drwxr-xr-x ..
drwxr-xr-x microdev