ima: fix cred sparse warning
[linux-2.6.git] / security / apparmor / file.c
2010-08-02 John Johansen AppArmor: file enforcement routines