[PATCH] dell_rbu driver depends on x86[64]
[linux-2.6.git] / ipc / msgutil.c
2005-04-16 Linus Torvalds Linux-2.6.12-rc2