ALSA: wss_lib: use wss pcm code instead of ad1848 one
[linux-2.6.git] / include / sound / wss.h
2008-08-06 Krzysztof Helt ALSA: wss_lib: use wss pcm code instead of ad1848 one
2008-08-06 Krzysztof Helt ALSA: wss_lib: use wss mixer code instead of ad1848 one
2008-08-06 Krzysztof Helt ALSA: wss_lib: use wss constants instead of ad1848...
2008-08-06 Krzysztof Helt ALSA: wss_lib: use struct snd_wss instead of snd_ad1848
2008-08-06 Krzysztof Helt ALSA: wss_lib: rename cs4321_foo to wss_foo
2008-08-06 Krzysztof Helt ALSA: wss_lib: rename cs4231.h into wss.h