[PATCH] USB: Rename hcd->hub_suspend to hcd->bus_suspend
[linux-2.6.git] / drivers / usb / host / ohci-ppc-soc.c
2005-10-28 Alan Stern [PATCH] USB: Rename hcd->hub_suspend to hcd->bus_suspend
2005-10-28 David Brownell [PATCH] remove some USB_SUSPEND dependencies
2005-09-08 Dale Farnsworth [PATCH] USB: remove include of asm/usb.h in ohci-ppc...
2005-09-08 Dale Farnsworth [PATCH] USB: Fix typo in ohci-ppc-soc.c: usb_hcd_put...
2005-04-16 Linus Torvalds Linux-2.6.12-rc2