[PATCH] USB: Rename hcd->hub_suspend to hcd->bus_suspend
[linux-2.6.git] / drivers / usb / host / ehci-pci.c
2005-10-28 Alan Stern [PATCH] USB: Rename hcd->hub_suspend to hcd->bus_suspend
2005-10-28 Matt Porter [PATCH] EHCI, split out PCI glue