bitops: rename for_each_bit() to for_each_set_bit()
[linux-2.6.git] / drivers / net / ixgbevf / ixgbevf_main.c
2010-03-06 Akinobu Mita bitops: rename for_each_bit() to for_each_set_bit()
2010-02-12 Jiri Pirko net: use netdev_mc_count and netdev_mc_empty when appro...
2010-01-28 Alexey Dobriyan netdev: remove HAVE_ leftovers
2010-01-23 Jeff Kirsher ixgbevf: Fix IPv6 GSO type checks
2010-01-23 Greg Rose ixgbevf: Tell network stack to stop tx when the VF...
2010-01-23 Greg Rose ixgbevf: Fix panics in the VF driver
2010-01-23 Greg Rose ixgbevf: Take action when the PF notifies the VF it...
2010-01-10 Greg Rose ixgbevf: Driver main and ethool interface module and...