hwspinlock: depend on OMAP4
[linux-2.6.git] / drivers / hwspinlock / omap_hwspinlock.c
2011-02-17 Simon Que drivers: hwspinlock: add OMAP implementation