bitops: rename for_each_bit() to for_each_set_bit()
[linux-2.6.git] / drivers / gpio / timbgpio.c
2010-03-06 Akinobu Mita bitops: rename for_each_bit() to for_each_set_bit()
2010-03-06 David Miller timbgpio: fix build
2009-12-16 Richard Röjfors gpio: add GPIO driver for the Timberdale FPGA