bitops: rename for_each_bit() to for_each_set_bit()
[linux-2.6.git] / drivers / gpio / pl061.c
2010-03-06 Akinobu Mita bitops: rename for_each_bit() to for_each_set_bit()
2009-07-01 Baruch Siach gpio: pl061: fix IRQ handling for GPIOs >= PL061_GPIO_NR
2009-07-01 Baruch Siach gpio: pl061: fix probe error handling code
2009-06-19 Baruch Siach gpio: driver for PrimeCell PL061 GPIO controller