um: several x86 hw-dependent crypto modules won't build on uml
[linux-2.6.git] / crypto / fips.c
2008-08-29 Neil Horman crypto: api - Add fips_enable flag