Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / ppc / platforms / pq2ads.h
2006-06-30 Jörn Engel Remove obsolete #include <linux/config.h>
2006-02-07 Vitaly Bordug [PATCH] ppc32: MPC885ADS, MPC866ADS and MPC8272ADS...
2005-05-28 Vitaly Bordug [PATCH] ppc32: Support for 82xx PQII on-chip PCI bridge
2005-04-16 Linus Torvalds Linux-2.6.12-rc2