Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / arm / nwfpe / fpa11_cprt.c
2006-06-30 Jörn Engel Remove obsolete #include <linux/config.h>
2005-10-12 Ben Dooks [ARM] 2978/1: nwfpe - clean up sparse errors
2005-08-03 Richard Purdie [PATCH] ARM: 2837/2: Re: ARM: Make NWFPE preempt safe
2005-04-16 Linus Torvalds Linux-2.6.12-rc2