Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / arm / mach-omap2 / Makefile.boot
2005-11-10 Tony Lindgren [ARM] 3145/1: OMAP 3a/5: Add support for omap24xx