Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / arm / mach-ixp23xx / pci.c
2006-06-30 Jörn Engel Remove obsolete #include <linux/config.h>
2006-04-01 Lennert Buytenhek [ARM] 3439/2: xsc3: add I/O coherency support
2006-04-01 Lennert Buytenhek [ARM] 3438/1: ixp23xx: add pci slave support
2006-03-28 Lennert Buytenhek [ARM] 3388/1: ixp23xx: add core ixp23xx support