[PATCH] dell_rbu driver depends on x86[64]
[linux-2.6.git] / .gitignore
2005-10-18 Linus Torvalds Add some basic .gitignore files