Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / ppc / syslib / m8260_pci_erratum9.c
index 99e4bc0..974581e 100644 (file)
@@ -15,7 +15,6 @@
  * or implied.
  */
 #include <linux/kernel.h>
-#include <linux/config.h>
 #include <linux/module.h>
 #include <linux/pci.h>
 #include <linux/types.h>