Remove obsolete #include <linux/config.h>
[linux-2.6.git] / arch / ppc / platforms / pal4_setup.c
index 3c3d881..3da47d9 100644 (file)
@@ -9,7 +9,6 @@
  * or implied.
  */
 
-#include <linux/config.h>
 #include <linux/kernel.h>
 #include <linux/init.h>
 #include <linux/types.h>